Šta je novo?
Učlanjen(a)
28.02.2012
Poruka
4.288
Nešto je se zakoprcalo izgleda...U kakvom je stanju uopšte Windows...Moje je mišljenje da tu nije problem u tome na što vi aludirate...
 
MODERATOR
Učlanjen(a)
17.11.2012
Poruka
3.003
Nešto je se zakoprcalo izgleda...U kakvom je stanju uopšte Windows...Moje je mišljenje da tu nije problem u tome na što vi aludirate...

Moze da se desi da je zauzece preveliko ipak je samo 512 ram, ali racunam da mozda virtual memory nesto vadi... Sad stanje sistema moze biti lose, to ovako ne mogu da znam ali da probamo prvo jedno do kraja, pa cemo da trazimao dalje problem :)
 
Učlanjen(a)
08.12.2013
Poruka
29
Pa i sa pepper kad pustam preko Opere pise samo preko onog ekrana sto treba da pusti film da je star player, i svejedno, pokusao sam i sa i bez pepper. :/
Pa Quronja, pusta preko Chrome-a, to smo sredili. :) A preko Opere sljakalo kao ludo i sada odjednom nece. :) tj. ne odjednom, nisam gledao nista par nedelja. :)
 
MODERATOR
Učlanjen(a)
17.11.2012
Poruka
3.003
Pa i sa pepper kad pustam preko Opere pise samo preko onog ekrana sto treba da pusti film da je star player, i svejedno, pokusao sam i sa i bez pepper. :/
Pa Quronja, pusta preko Chrome-a, to smo sredili. :) A preko Opere sljakalo kao ludo i sada odjednom nece. :) tj. ne odjednom, nisam gledao nista par nedelja. :)
Onda nisi lepo odradio sve. Moras da ides ovde: opera://plugins ides u desnom uglu + na details i nadjes flash plugin i disable opciju pored njega da ga iskljucis. Pazi da ne iskljucis Operin pepper flash..
 
MODERATOR
Učlanjen(a)
17.11.2012
Poruka
3.003
To je dobro. Ali u opera plugins(opera://plugins) trebalo bi da iskljucis flash player. Ako se bas ne snadjes isntaliracu operu pa cu kasnije da ubacim screenshot.
t6qWSoLp

Slicno je ovome u chrome, samo sto sada ostavljas ukljucen pepper flash u plugins(kao sto je kod mene), a ides disable shockwave flash. Racunam da je mozda operina verzija pepper malo manje zahtevna...
 
Učlanjen(a)
08.12.2013
Poruka
29
To je dobro. Ali u opera plugins(opera://plugins) trebalo bi da iskljucis flash player. Ako se bas ne snadjes isntaliracu operu pa cu kasnije da ubacim screenshot.
t6qWSoLp

Slicno je ovome u chrome, samo sto sada ostavljas ukljucen pepper flash u plugins(kao sto je kod mene), a ides disable shockwave flash. Racunam da je mozda operina verzija pepper malo manje zahtevna...
Hvala u svakom slucaju, ne mogu da se cimam vise, iznervirao sam se, gledacu preko hroma. :D

Pomogao si mi previse. :D
 
Poslednja izmena od urednika:
Top