Šta je novo?

Napravite vas lokalni vBulletin forum i vas proxy server za anonimno surfanje

  • Začetnik teme boki71
  • Datum pokretanja
boki71

boki71

ADMINISTRATOR
Učlanjen(a)
10.05.1971
Poruka
52.457
Meni neradi kad Udjem u Xampp oznacim ona dva i kliknem na Apache start i onda kliknem na MySql start i nista se ne desava i dalje se ne otvori admin
Jeli napise Running,kada cekiras i kliknes na start.......dali se uopste startuje jer bez njih nista nece raditi.....

 
nemanjan00

nemanjan00

Član
Učlanjen(a)
03.02.2010
Poruka
98
Skinuo sam arhivu sa linka i kada sam raspakovao shvatio sam da je fajl index.htm u folderu install skroz prazan a drugih index fajlova nema tako da je tu problem.
 
boki71

boki71

ADMINISTRATOR
Učlanjen(a)
10.05.1971
Poruka
52.457
Skinuo sam arhivu sa linka i kada sam raspakovao shvatio sam da je fajl index.htm u folderu install skroz prazan a drugih index fajlova nema tako da je tu problem.
Ok......meni radi lokalni vBulletin vec godinu dana.....skoro pravila moderatorka Ana 116 put na 115 kompu i nebi trebalo biti problema nikakvih ako se ok odradi......kako je napisano...;)

uploadovacu ti na hotfile.......
 
Poslednja izmena:
nemanjan00

nemanjan00

Član
Učlanjen(a)
03.02.2010
Poruka
98
Pa skini ponovo i probaj ako mi ne veruješ.
 
boki71

boki71

ADMINISTRATOR
Učlanjen(a)
10.05.1971
Poruka
52.457
vBulletin 3.8.4 patch...Null.....i config fajl


:download:

Kod:
http://rapidshare.com/files/3281728160/VBulletin_kompletan_patch_Config_fajl.rar
:sifra:

Kod:
SerbianForum.org
 
Poslednja izmena:
nemanjan00

nemanjan00

Član
Učlanjen(a)
03.02.2010
Poruka
98
Izvini nisam pažljivo čitao uputstvo. Zaboravio sam na config.php. Mislio sam da kao u većini CMS-a pravi sam taj fajl.
 
kjerkegor

kjerkegor

Član
Učlanjen(a)
21.11.2009
Poruka
38
boki kada udjem u control panel i pokrenem apache i mysql(pise running) uradmin admin drugi odozgo,nece da me poveze sa
sajtom.izbaci kako trenutno ne vazi ili je premestten na drugu adresu.onda kako me google chrome nije uspeo da me poveze sa sajtom
localhost.ne znam da li je to zato sto radim preko google chroma...
 
EMINEM1991

EMINEM1991

Član
Učlanjen(a)
19.06.2011
Poruka
3
Nema šta.... Lepo odradjeno... jedino što ja mučim muku ne sa lokal forumom.... :(
 
zungull

zungull

Član
Učlanjen(a)
27.07.2010
Poruka
30
sve uradim kako pise ali kad instaliram Xampp nece da mi startuje ono appache dali ima neko resenje HVALA UNAPRED
 
Poslednja izmena:
Top