Šta je novo?
SerbianForum

Dobrodošli na SerbianForum.org, mjesto na kojem možete pronaći apsolutno sve, mjesto druženja i odlične zabave!

Youtube error

  • Začetnik teme kuliakan
  • Datum pokretanja
Status
Zatvorena za pisanje odgovora.
K

kuliakan

Član
Pozdrav! Imam problem sa jednim kompjuterom, što se tiče Youtube. Ni na jednom pretraživaču, osim na IE neće da mi pusti video... U pitanju je Lenovo G50-30, laptop. Svježe instaliran Win7 64bit, svi drajveri i programi. Pokušao sam cake sa HTML5 (nova opcija za YT) i podešavanja na YT i pretraživačima ali - neće... Naravno, probao sam i razne verzije Adobe i Macromedia Flash playera. Nisam pametan, stao mozak...

Ako neko ima ideju ili prijedlog, zahvaljujem
 
Poslednja izmena od urednika:
Komsija76

Komsija76

Član
Pozdrav! Imam problem sa jednim kompjuterom, što se tiče Youtube. Ni na jednom pretraživaču, osim na IE neće da mi pusti video... U pitanju je Lenovo G50-30, laptop. Svježe instaliran Win7 64bit, svi drajveri i programi. Pokušao sam cake sa HTML5 (nova opcija za YT) i podešavanja na YT i pretraživačima ali - neće... Naravno, probao sam i razne verzije Adobe i Macromedia Flash playera. Nisam pametan, stao mozak...

Ako neko ima ideju ili prijedlog, zahvaljujem
A koju gresku ti izbacuje?
 
dzigi1979

dzigi1979

Član
Chrome koristi ugradjeni flash,youtube od pocetka februara koristi samo html5 pleyer.Moguca kombinacija je stari chrome +flash,opet na ograniceno vreme.Mozila prelazi na shumvay sto je takodje html player,svako podesavanje da yt koristi prisilno flash rezultuje sa yt error.Mozila jos uvek radi sa flashom 17.Moguce je koristiti chrome 26 sa flashom,uklanjanjem ffmpegsumo.dll iz instalacije chroma.Posto taj lap nije toliko slab da bi se forsirao neki flash(ako sam dobre podatke nasao-Intel® Celeron® Processor N2830,2GB DDR3 ram)Predlazem reinstalaciju chroma na poslednju verziju bez instalacije flasha.Avast takodje moze da pravi problema sa reprodukcijom ukoliko nije azuriran,skoro sam imao takav problem avast 2014,azuriranjem na 2015 je sve doslo na svoje mesto.Pozz
 
K

kuliakan

Član
Kao i svima, koji imaju takav problem - an error occured try again later

U svakom slučaju ću probati, hvala ti na trudu!
 
Poslednja izmena od urednika:
K

kuliakan

Član
Sve probao i neće... Radi nekoliko dana i pukne, već par puta sam reinstalirao sistem, zbog toga... Probao Win8.1 i Win7, misleći da je do toga. Sad neće ni IE, ne mogu da vjerujem! Ponovo sam instalirao originalne drajvere, sa Lenovo sajta, mada imam i DVD iz radnje. Probao sam stare verzije JAVA, Adobe i Macromedia.... Užas........... Jedino reinstalacija, pa da uživam 3 dana - YT trial version, hahahahaha!
 
Bazlik

Bazlik

Jedino da probas ovaj autoapdejter i da se pomolis da se to da ti dotera.Pusti ga kroz firewall da odradi poso.
Kod:
[URL="http://pxc-coding.com/downloads/flash-updater/Alternative-Flash-Player-Auto-Updater-1.1.0.6-Setup.exe"]Alternative-Flash-Player-Auto-Updater-1.1.0.6-Setup.exe[/URL]
[URL="http://pxc-coding.com/portfolio/alternative-flash-player-auto-updater/"]...Opisna stranica[/URL]
Znaci ko nema ove probleme ne treba ovo da skida.
 
DoMoga

DoMoga

U slucaju da si sve ostalo isprobao... instaliraj recimo SMPlayer (ako vec nemas nesto slicno) i pokusaj YT video da ucitas preko njega. Ako nece da radi ni tako najverovatnije imas problem sa losom internet konekcijom. Ako onda YT radi bez problema mogucnosti su mnogobrojne - browser, plug-in, OS, virusi, neopravdani i nicim izazvani bagovi...
 
Komsija76

Komsija76

Član
Nije to samo do njega i ja sam imao taj isti problem ali kod mene je reload resavao to mada je
dosta frustrirajuce kad moras da radis reload za svaki video ili ako zabode onda ponovo!
Moze da bude od samog flash playera znaci iskljuciti onu hardver acceleration a moze da bude i do samog njegovog provajdera!S obzirom da mi jos uvek kilavimo sa prelaskom sa Ipv4 na Ipv6
adrese iako u okruzenju su dosta njih presli na ipv6!
 
Status
Zatvorena za pisanje odgovora.
Top