Šta je novo?

Wifi repeater

  • Začetnik teme toda81
  • Datum pokretanja
Bazlik

Bazlik

Učlanjen(a)
20.09.2014
Poruka
1.863
Mora olaksamo ovom da ti pomogne, a to je ...nisi reko najvaznije. Imas li internet na mobilnom telefonu kada se zakacis. Znaci ne na racunaru nego na mobilnom. Ako ima na mobilnom, onda otkaci lan kabal skroz, pa se povezi preko wifi kartice na ruter da vidimo da li hoce.(nije isto kablom i preko wifi)
Takodje ponekad ruter dodeli bez veze neku adresu kartici(konflikt), pa se javlja taj zuti signal. Klikni na ikonu od wifi kartice, pa general, i u stavci [hl]Internet protocol(tcp/ip)[/hl],klikni properties ...
...manuelno(rucno) unesi adresu za zakacivanje(na ruteru,subnet, gateway)i , a u dns server stavi gugleov.

Takodje kad pisete ove postove, ne dodavajte jedan do drugog nego prepravite prethodni, dodas ctrice i datum i dopises zapazanje, jel postoji opasnost da Torgandwarf izgubi zivce prepravljajuci postove, licno dokazana tvrdnja.
Sve u svemu samo pricamo ...
 
konobar019

konobar019

Učlanjen(a)
16.03.2010
Poruka
542
Promenio sam ip adresu routera i sada je 192.168.2.1 i uspesno se logujem na router. Zakacio sam se na neku otvorenu mrezu, na neki telekomov router i dao naziv novoj mrezi i stavio lozinku, ali imam problem jer mi na AP Client Router:WISP Client Router modu ne prikazuje signal kada pretrazujem mreze, a kada stikliram AP Router:Wireless Broadband Router mod onda mii izbaci mrezu koju sam napravio i uspesno se konektujem, ali sve vreme na signalu u donjem desnom uglu ekrana stoji zuti uzvicnik i ne mogu da ucitam ni jedan sajt.
Gde sada gresim? :(
taj router ne moze da prima i salje u isto vreme signal ili je:
prijemnik u WISP Client Router modu - ovde hvata signal preko wifija i imas net preko lan portova
ili je predajnik u AP Router modu - u ovom slucaju net mu dajes preko wan porta a on ga dalje siri preko wifi-ja i lan portova.
treba ti jos jedan ruter koji ces da ubodes u njega da bi ti sirio wifi jer je u Wisp modu antenica na njemu u prijemnom modu signala :)
 
toda81

toda81

Član
Učlanjen(a)
15.04.2011
Poruka
1.311
@Bazlik,
Na zalost nisam imao internet ni na telefonu, a ni na kompu preko wifi kartice jer ovaj router kada je u AP Client Router:WISP Client Router modu ne prikazuje signal kada pretrazujem mreze, a kada stikliram AP Router:Wireless Broadband Router mod onda mii izbaci mrezu koju sam napravio i uspesno se konektujem, ali sve vreme na signalu u donjem desnom uglu ekrana stoji zuti uzvicnik i ne mogu da ucitam ni jedan sajt.

Internet na kompu imam samo kada router nakacim na komp preko lan kabla.

U kom modu treba da bude router da bi ovo sto ja pokusavam da uradim funkcionisalo?
Pretpostavljam u wisp modu jer moj drug sa tenda routerom radi ovo sto ja zelim u wisp modu.

Sto se nizanja postova tice, izvinjavam se jer sam kucao preko tapatalka pa mi se ucinilo da sam odgovarao na privatnu poruku pa sam cak i moj br tel ostavio javno :)

Sada cu da ispravim to, tj da druga dva posta ubacim u prvi pa urednik moze da obrise ta dva suvisna posta.
Izvinjavam se zbog greske koju sam napravio.

@konobar019,
znaci ovaj moj tp router ipak ne moze to sto sam ja zeleo, tj to sta moze taj tenda router koji ima moj prijatelj.
Internet preko lan kabla imam, tj kada je lan kabal prikacen na tp link router i na komp.

Imam ja jos jedan router cijim sam podesavanjima do pre dva dana mogao da pristupim, ali sada vise ne mogu i to iz meni nepoznatih razloga. Jesam ga dosta puta resetovao pomocu reset dugmeta i sada mu svetli samo ikonica koja oznacava da je router upaljen i kada zakacim lan kabal setli br 1 na routeruu sto znaci da je lan kabal zakacen na lan port 1. Mozda je crkao router pa zato vise ne mogu da pristupim njegovim podesavanjima :( a sada mi je bas potreban da bih zavrsio ceo proces. U pitanju je router netgear wgr614 v6.
 
Poslednja izmena:
jolemisa

jolemisa

Član
Učlanjen(a)
10.04.2012
Poruka
2.159
@Bazlik,
Na zalost nisam imao internet ni na telefonu, a ni na kompu preko wifi kartice jer ovaj router kada je u AP Client Router:WISP Client Router modu ne prikazuje signal kada pretrazujem mreze, a kada stikliram AP Router:Wireless Broadband Router mod onda mii izbaci mrezu koju sam napravio i uspesno se konektujem, ali sve vreme na signalu u donjem desnom uglu ekrana stoji zuti uzvicnik i ne mogu da ucitam ni jedan sajt.

Internet na kompu imam samo kada router nakacim na komp preko lan kabla.

U kom modu treba da bude router da bi ovo sto ja pokusavam da uradim funkcionisalo?
Pretpostavljam u wisp modu jer moj drug sa tenda routerom radi ovo sto ja zelim u wisp modu.

Sto se nizanja postova tice, izvinjavam se jer sam kucao preko tapatalka pa mi se ucinilo da sam odgovarao na privatnu poruku pa sam cak i moj br tel ostavio javno :)

Sada cu da ispravim to, tj da druga dva posta ubacim u prvi pa urednik moze da obrise ta dva suvisna posta.
Izvinjavam se zbog greske koju sam napravio.

@konobar019,
znaci ovaj moj tp router ipak ne moze to sto sam ja zeleo, tj to sta moze taj tenda router koji ima moj prijatelj.
Internet preko lan kabla imam, tj kada je lan kabal prikacen na tp link router i na komp.

Imam ja jos jedan router cijim sam podesavanjima do pre dva dana mogao da pristupim, ali sada vise ne mogu i to iz meni nepoznatih razloga. Jesam ga dosta puta resetovao pomocu reset dugmeta i sada mu svetli samo ikonica koja oznacava da je router upaljen i kada zakacim lan kabal setli br 1 na routeruu sto znaci da je lan kabal zakacen na lan port 1. Mozda je crkao router pa zato vise ne mogu da pristupim njegovim podesavanjima :( a sada mi je bas potreban da bih zavrsio ceo proces. U pitanju je router netgear wgr614 v6.
Mozda nije crkao,vec bi trebao ponovo uneti njegovu IP adresu i tvoj pasvord u pretrazivac,posto si ga restartovao.
 
Bazlik

Bazlik

Učlanjen(a)
20.09.2014
Poruka
1.863
@toda81
Za pocetak skini ovaj program da bi vidli da li nekako moze da se iskoristi taj prvi ruter. O opisu programa necu da pricam posto ces sam da skapiras, imamo i punu verziju na forumu koliko se secam. Pitaj HyperSnap-a za link.
Kod:
**************************************************
http://connectify-hotspot.en.lo4d.com/download
...a sto se tice drugog rutera ili mu se dugmence za reset zaglavilo ili je otiso ili je pak taj browser-pretrazivac sa bajatom istorijom. Probaj sa drugim browserom, sa ukjlucenim java skriptama i kolacicima. Ili sa CCleaner ocisti istoriju(bajat kes) tog sto sad imas.

Resenje
-Onaj program,
-Drugi browser,
-Da ti drugar na flesci prekopira stranice svog rutera radi uporedbe,
-Kupovina dodatnog odgovarajuceg rutera(naivan predlog).
 
konobar019

konobar019

Učlanjen(a)
16.03.2010
Poruka
542
@Bazlik,
Na zalost nisam imao internet ni na telefonu, a ni na kompu preko wifi kartice jer ovaj router kada je u AP Client Router:WISP Client Router modu ne prikazuje signal kada pretrazujem mreze, a kada stikliram AP Router:Wireless Broadband Router mod onda mii izbaci mrezu koju sam napravio i uspesno se konektujem, ali sve vreme na signalu u donjem desnom uglu ekrana stoji zuti uzvicnik i ne mogu da ucitam ni jedan sajt.

Internet na kompu imam samo kada router nakacim na komp preko lan kabla.

U kom modu treba da bude router da bi ovo sto ja pokusavam da uradim funkcionisalo?
Pretpostavljam u wisp modu jer moj drug sa tenda routerom radi ovo sto ja zelim u wisp modu.

Sto se nizanja postova tice, izvinjavam se jer sam kucao preko tapatalka pa mi se ucinilo da sam odgovarao na privatnu poruku pa sam cak i moj br tel ostavio javno :)

Sada cu da ispravim to, tj da druga dva posta ubacim u prvi pa urednik moze da obrise ta dva suvisna posta.
Izvinjavam se zbog greske koju sam napravio.

@konobar019,
znaci ovaj moj tp router ipak ne moze to sto sam ja zeleo, tj to sta moze taj tenda router koji ima moj prijatelj.
Internet preko lan kabla imam, tj kada je lan kabal prikacen na tp link router i na komp.

Imam ja jos jedan router cijim sam podesavanjima do pre dva dana mogao da pristupim, ali sada vise ne mogu i to iz meni nepoznatih razloga. Jesam ga dosta puta resetovao pomocu reset dugmeta i sada mu svetli samo ikonica koja oznacava da je router upaljen i kada zakacim lan kabal setli br 1 na routeruu sto znaci da je lan kabal zakacen na lan port 1. Mozda je crkao router pa zato vise ne mogu da pristupim njegovim podesavanjima :( a sada mi je bas potreban da bih zavrsio ceo proces. U pitanju je router netgear wgr614 v6.
sredicemo i to, javi mi se na viber pa ce da sredimo i taj router ;)
 
toda81

toda81

Član
Učlanjen(a)
15.04.2011
Poruka
1.311
MAJSTORI, uspeo sam da sredim i router. Kako je kolega @Bazlik rekao, problem je bio do bajatog kesa, tako da sam pokrenuo ccleaner i ocistio kes i posle toga sam uspeo da pristupim ruteru preko Internet Explorera, a kada sam zavrsio setovanje netgear rutera posle toga sam bez problema mogao da pristupim njegovim podesavanjima i preko mozzile koju koristim kao primarni browser.

HVALA VAM SVIMA NA POMOCI! Nadam se da cu nekad nekome od vas i ja biti od pomoci ;)

Narednih dana cu da idem kod taste tako da cu da probam da li mogu da se nakacim na neku otvorenu mrezu, u najboljem slucaju ako budem uhvatio surakov wifi bice extra pa vam javljam rezultat ;)
 
Top