Član
Učlanjen(a)
12.04.2012
Poruka
58
Imam tablet prestigio Pmp5597D, pokusao sam instalaciju zadnje podrzane verzije Kodija za 4.1 verije koje sam probao su 14 i 14.2 mozda 14.1.

Desava se sledece, pojavi se screen za loading for first use, ucita do kraja i onda zacrni ekran, probao par puta, doslo do crash-ovanja i neko mi preporucio libreelec sto bas i nisam siguran da moze da se instalira na androidu, nema na njihovom sajti, nznm sta da radim...
 
Poslednja izmena:
Učlanjen(a)
24.09.2012
Poruka
1.155
Pokusaj da restartujes tablet,a ako ne onda idi u podesavanja i obrisi kes (cache) za Kodi.
 
Član
Učlanjen(a)
12.04.2012
Poruka
58
instalirao stariju verziju spmc sa play store mislim da je 13.x i ne radi navi x, exodus i onaj srpski add on... :(
 
Učlanjen(a)
13.11.2016
Poruka
218
Proverite da li imate dovoljno slobodnog prostora na tabletu. Čak i nakon instaliranja dobro je imati najmanje 1 GB slobodnog prostora. Probaj Kodi jarvis 16.1.
 
Učlanjen(a)
04.04.2010
Poruka
6.504
mislim da za novije verzije kodija ili spmc potreban ti android 5.0.....znaci potrazi ako postoji negde novija verzija androida za tvoj tablet.....sa verzijom 4.1 slabo se moze oko kodija, jedino starije verzije ali nemaju vise podrsku za adone......
 
Član
Učlanjen(a)
12.04.2012
Poruka
58
znaci jedino da vidim neku alternativu, da vidim sta jos radi za 4.1 :)
pa hvala vam puno!
 
Top