Šta je novo?

Paljenje računara...

Član
Učlanjen(a)
06.09.2009
Poruka
1.380
E sad to je problem vec, treba videti sta pise na debug display-u na ploci, sto zahteva skidanje bocne strane kucista i procitati debug code, ako ima nalepnica na stranici, nemoj to da radis, nosi u servis, pod garancijom je, otvaranjem sve radis na svoju ruku.
Instaliraj BIOS 1104, ako nisi i vidi kako ce da se ponasa posle flashovanja, taj bios je kljucan za stabilnost sistema.
Nemoj ici na 2012, dosta ljudi se zali na bug-ove sa njim.
 
Učlanjen(a)
20.09.2014
Poruka
1.861
A sta sam ja reko AcikoPop ,ti izgleda uopste ni ne citas ovo sto pisemo,sta mislis kako ce serviser sad da odreaguje kad se pred njegovim ocima pojavi ovo "Overclocking failed" ,znaci ima da ti naplati opravku,nego je drugo opasno izgleda da ti pokusavas neki overklok ili nesto u tom stilu ,predpostavljam da si upotrebio onaj softver sto dolazi uz maticnu ,pa si hteo na svoje da ubrzas memoriju ili nesto slicno ,iako to ne zelis da priznas .To sam zakljucio iz prostog razloga sto eto to je radelo 3 meseca ,a sad odjedanput nece,ne ide to tako....ali posto ako stvarno iz nekih razloga ne mozes ili neces da odes kod servisera probaj da vratis bios na fabricka podesavanja....znaci srecan si sto uopste izlazi bios ....vrati sve na default ..i snimi ....ali je naj bitnije da kazes sta si stvarno radeo inace ovako na slepo nemoze nista da ti pomognemo.......
Znaci opet ,ako je to radelo tri meseca nece samo od sebe da pocne tako da se ponasa....Dalje kolika je temperatura procesora u biosu i dali je podeseno da se samo gasi kad prebaci odredjenu granicu....trece dali je ovo pocelo da se javlja samo posle tih drajvera za graficku...ako je to onda je resenje laganasno........pokusaj da startujes komp u safe mod i ostavi ga tako sto duze da vidimo dali ce da se ugasi......
 
Član
Učlanjen(a)
01.12.2012
Poruka
236
Ovde je izgleda najveći problem kodeks foruma koji se ne poštuje. Dakle, pročitati i ponašati se u skladu sa pravilima. Veliki poznavaoci drage volje nude svoje znanje i iskustvo da bi pomogli u nevolji. Sve ali baš sve okolnosti koje su predhodile pojavi problema moraju biti navedene. Šteta je da se prostim prećutkivanjem odvedu veliki poznavaoci hardvera na stranputicu, pa da se problem uveća a "imalac" problema gotovo izopšti iz forumačke zajednice. Sa druge strane, deljenje lekcija sa isticanjem sopstvenog znanja je na ivici uvredljivog.
Ja bih problem pokušao rešiti resetom biosa na default vrednosti. Tek kad tu bude jasno kakav je rezultat treba da se postupa dalje. Došla je nekakva knjižica ili cd sa pločom i tamo je sasvim sigurno objašnjeno kako se ova operacija izvodi. I to treba uraditi što je moguće pre dakle prvi put kad se upali računar. To što se sam gasi mogla bi biti uspešno izvedena zaštita od pregrevanja, pa je velika verovatnoća da je sve u kučištu očuvano.
 
Učlanjen(a)
01.05.2013
Poruka
8
Evo da kazem da ne bude vise nekih prepirki. "BAZILIK" - nisam aposlutno ništa OC-vao, ni grafičku ni ram ni procesor, ništa.
I ja sam pomenuo kad sam otvorio temu da "ponekad prođe i par dana a da ga uopšte ne uključim i da ga ne koristim često". Misliš da meni nije bilo čudno što ga koristim rekto i tako odjednom mi ovo njesra izlazi? Što se tiče CPU temperature kad sam zadnji put pokušavao da uključim (juče) temperatura je bila između 33 i 35° ništa posebno dakle...i ne, ovo nije počelo nakon drajvera za grafičku, prošlo je neko vreme i mislim da nisu oni krivi, pokušavao sam da uđem u Safe mod i nije se mnogo zadržao u njemu, posle minut i po otprilike se ugasio...

Inače u Bios-u su default podešavanja, pre nego što sam postavio temu ovde prošvrljao sam net-om malo na ovu temu i video da je često problem pogrešna bios podešavanja (pogotovo kod asus ploči). Kad idem na default podešavanja kaže mi da se nikakve promene nisu ni pravile što i jeste istina...
 
Član
Učlanjen(a)
06.09.2009
Poruka
1.380
Polako ljudi, ne napadajte momka bez razloga, gledao sam dosta po forumima i uvideo da se dosta ljudi zali na nestabilnost ove ploce, zapravo pretpostavljam da se radi do bug-a sa BIOS-om i losoj kompatibilnosti za haswell refresh cpu-e, kod nekih je BIOS resio problem, kod nekih cak ni to nije, razlozi mogu biti iskljucivo software-ske prirode, dakle svi se zale uglavnom na debug code 00 i to posle azuriranja iz AI suita sa diska od ploce.
Moja preporuka je da proba da azurira BIOS iz samog BIOS-a, dakle napakujes .CAP file na formatiranu flashku i update-ujes BIOS na verziju 1104, to je za sada jedini koji resava vecinu problema vezanu za stabilnost sistema uopste.
BIOS pre flashovanja treba preimenovati u M7H.CAP sa Utility Bios Renamer, njega ces naci na podrsci sajta za svoju plocu samo odaberi odgovarajuci OS.
Raspakujes BIOS renamer i BIOS CAP file, zatim .CAP prebacis u folder Renamer-a, pokrenes ga i on ce izvrsiti preimenovanje, zatim prebaci novi BIOS na sveze formatiranu flashku.
Iskljucis racunar, Flash obavezno ubaci u port sa slike i pritisni taster Flashback prikazan na slici 3 sekunde, i on ce automatski zapoceti azuriranje (naravno sve to se nalazi na zadnoj strani kucista):
Flashback.png
Lampica za Flashbak na dugmetu ce svetleti kad ubacis USB u odgovarajuci port, kada se zavrsi azururanje lampica nece vise sijati.
Ukljuci racunar i vidi kako ce se ponasati
 
Učlanjen(a)
20.09.2014
Poruka
1.861
Nema potrebe za uzbudjivanjem bolje je i 50 puta proveriti da znas na cemu si ,sa racunarima nikad nisi siguran,mada sam smetnuo s uma ono sto si rekao da racunar ukljucujes veoma retko sto me navodi na pomisao da mozda sa baterijom nesto nije u redu odnosno da je prazna ,nije lose i to proveriti,jer ako racunar koristis tako onda se potrudi da stavis stvarno dobru bateriju ili budi pripremljen na to da ce ovo cesce da se desava...
 
Član
Učlanjen(a)
10.04.2012
Poruka
2.209
Pa ako navodno baterije drze 72 sata,onda bi radi svake sigurnosti trbalo paliti komp,najmanje an 48 sati jer ne treba dozvoliti da se skroz isprazni pa dopunjava,vec u neko dogledno vreme.mada sam ja za to da se upali svaki dan pa nek stoji,ako nece nista da radi na njenu,ne trosi on bog zna sta struje da bi to bio problem.Ne kazu stariji dzabe ,da i kuca u kojoj se ne zivi brze propada.
 
MODERATOR
Učlanjen(a)
17.11.2012
Poruka
3.003
Imam nov komp, relativno skoro kupljen (pre par meseci), izuzetno moćan po pitanju performansi. Zbog obaveza oko posla ga ne koristim toliko često (ponekad prođe i po nekoliko dana da ga uopšte ne uključim)...

Nisam imao apsolutno nikakvih problema (osim jednog sitnog problema sa drajverima za grafičku), i večeras kad sam hteo da uključim komp, nije hteo tj. samo je zujao hladjak kao i uvek što radi, svetlela su LED svetla u kućištu ali na monitoru ničega. Takođe, ono što me je malo zabrinulo je to što nema P.O.S.T. beep-a , odnosno onaj signal da je sistem samog sebe "proverio", već kao da "radi u prazno" . Šta može biti uzrok ne znam, mada pretpostavljam da napajanje zeza jer su me oni g**nari iz WinWin-a za*ebali i dali mi neko DŽ napajanje uz obrazloženje da ono koje sam naručio nisu imali, a da je ovo slično po specifikacijama... (inače to je neko Raidmax pitaj Boga kakvo i po snazi tek što prelazi granicu potrebnu za računar, a to je ako se sećam oko 750W, a ja sam poručio Chieftec-ovo od 800W valjda...)

Želim da vas pitam da li napajanje ili dovod struje uopšte može biti krivac za tako nešto, i šta još mogu biti uzroci (ne svi mogući naravno, već oni koju su najčešći za ovakve stvari)...

Hvala unapred svima :-D



Da, na starijim Asusovim plocama je ovaj problem gotovo uvek izazivalo lose napajanje, mislim da je problem bio do AMI BIOS-a, koji je padove napona prepoznavao kao overclocking.. Pretpostavljam da nikada nisu taj problem resili...
 
Top