Šta je novo?

ne radi wireless ni local area connection sa routera

Učlanjen(a)
13.03.2010
Poruka
414
Podaci
Kablovski modem ( provajder JOTEL Niš , http://www.jotel.co.rs/)
Router [FONT=&amp]TP Link TL-WR740N , nov kupljen pre mesec dana[/FONT]
[FONT=&amp]OS Win7[/FONT]
Sve je radilo mesec dana bez problema , znaci wireless se hvatao I na laptop i na mobilni, mreza je bila zasticena sa WPA2-PSK
Od juce ne radi ni preko kabla ni wireless, signal je pun ali nema internet ni na laptop-u niti na mobilnom.
Ovako je spojeno



Internet radi samo kad spojim UTP kablom iz modema direktno u kompjuter.
Probao sam pristupiti routeru sa http://192.168.1.1 i http://192.168.0.1 ali nece…

Molim za savet I misljenje, hvala.
 
Član
Učlanjen(a)
01.12.2012
Poruka
236
Verovatno je problem u dodeli IP adrese koju kablovski modem treba da dodeli ruteru. Recimo, iz nekih razloga došlo je do restarta kablovskog modema, i posle ponovnog uspostavljanja funkcije modem je krenuo da traži uređaj kome će isporučiti signal interneta i da mu dodeli IP adresu. Nailazi na ruter kome je osnovna funkcija da razdeli i usmeri ovaj signal na više uređaja. Da bi poslao signale sa više računara nazad na net drži se dodeljene IP adrese od strane modema veoma čvrsto. Pošto mu je modem dodelio drugačiju IP adresu nastao je konflikt. Oba uređaja očekuju odaziv sa drugačije IP adrese. Najčešće se problem rešava restartom oba uređaja. Postupak je sledeći: ugasi ih oba; prvo upali kablovski modem i sačekaj da uspostavi funkcije prema provajderu ( najčešće je dovoljno da zasvetli diodica pored oznake cable ); upali ruter i sačekaj da prihvati novu dodeljenu IP adresu od strane modema.
 
Top