Šta je novo?

Koji linux izabrati da podržava štampač Canon Lpb2900

Učlanjen(a)
20.09.2014
Poruka
1.861
NIJE REŠENO...
Vidi dal se kod tebe moze instalira

Synaptic Package Manager

zatim apdejtujes sources.list iz terminala

Zatim aktiviraj synaptic iz terminala i u opciji search,
upisi printer i sacekaj, pa vidi da li je naso nesto kompaktibilno za tvoj stampac i instaliraj.
 
Top