Šta je novo?

Bullet i TP-Link

Učlanjen(a)
23.08.2014
Poruka
3
Imam Ubiquiti Bullet2 koji je zakacen na yagi antenu, koja hvata signal od provajdera... i iz njega ide lan kabl u komp i to radi odlicno. Ali nemam wifi u kuci, i tako kupim ja tp-link wr740n i u njega u wan port ukljucim onaj od bulleta iz njega u pc, i nista, mogu da otvorim config tp linka i to je to, cackao sam svasta, guglao, menjao podesavanja na buletu, ma nista ne pomaze, a odneo sam kod brata da probam da li radi tp link povezem na adsl modem on odma sve sam odradi, i radi odlicno. Sad nzm gde je problem, pise u tp link config da je wan cable unpluged, a u pc kad ga ukljucim radi odma... hvala
 
Učlanjen(a)
23.08.2014
Poruka
3
Ma radi kao sat na milevinu kafanu :D Kod mene je mala udaljenost oko 200m ali lik od koga sam ga kupio hvatao je prilicno jak signal (indikator za odlican signal se pali na -65dBm a on je imao i jace, pa ti vidi) na oko 1KM ;)
 
Učlanjen(a)
28.02.2012
Poruka
4.206
Imam Ubiquiti Bullet2 koji je zakacen na yagi antenu, koja hvata signal od provajdera... i iz njega ide lan kabl u komp i to radi odlicno. Ali nemam wifi u kuci, i tako kupim ja tp-link wr740n i u njega u wan port ukljucim onaj od bulleta iz njega u pc, i nista, mogu da otvorim config tp linka i to je to, cackao sam svasta, guglao, menjao podesavanja na buletu, ma nista ne pomaze, a odneo sam kod brata da probam da li radi tp link povezem na adsl modem on odma sve sam odradi, i radi odlicno. Sad nzm gde je problem, pise u tp link config da je wan cable unpluged, a u pc kad ga ukljucim radi odma... hvala


Gospon, to je samo do konfiguracije rutera...Nemaš ti šta čačkati u svom Ubiquiti bullet2. Treba da uđeš u podešavanja rutera. tplinklogin.net admin,admin....Konfiguriši manuelno tplink ili ubaci cd koji si dobio uz njega pa preko cd-a...Prilikom podešavanja odaberi tip konekcije Dinamički i idi next....Pazi, možda moraš restartovati i modem i ruter da bi to proradilo....Naravno prije restartovanja naštimaj Wireless i Security šifru...
 
Učlanjen(a)
23.08.2014
Poruka
3
Evo slike...
V2m2aCS.png
lepo pise koje lampice treba da svetle, ne svetli mi ova za wan...
kzTPP1h.png

a kad otvorim 192.168.0.1, udjem u router config evo sta ima...
bGKpDMq.png

2eG21Ra.png

Zezam se ceo dan nmg da namestim... Podesavao sam i bullet u router modu, stavio mu ip.... svasta... opet ukljucim u pc radi, u router je isto, nista se ne desava, i ja mislim da je do rutera, ali cackao sam sva moguce podesavanja i nzm sta vise, skinuo sm i firmware upgrade za router, ne verujem da ce promeniti nesto, pa ga nisam ubacio, ne bih da brickujem router...
 
Učlanjen(a)
16.03.2010
Poruka
542
uzmi i udji u lan podesavanja tog rutera i promeni ip addresu rutera sa 192.168.2.1
i probaj da vidis dal ce raditi.
P.S to ce ti biti ujedno i adesa nova za pristup tom tp linku.

iz buleta kabal u wan port od rutera pa iz rutera iz lan porta kabal u PC.
 
Top