Šta je novo?
SerbianForum

Dobrodošli na SerbianForum.org, mjesto na kojem možete pronaći apsolutno sve, mjesto druženja i odlične zabave!

Autocom 2013.3 problem

  • Začetnik teme IbizaFr
  • Datum pokretanja
I

IbizaFr

Imam problem sa pokretanjem autocom-a 2013.3
Kod pretrage izbacuje mi gresku..."Nije nadjen VCI"
USB/BT Test..VCI ne odgovara
Bluetooht pretraga...nije nadjen VCI
Ne mogu da azuriram

Win xp sp3 tek instaliran...na laptopu nemam nista sem autocoma, nije prikljucen na internet, oba porta otvorena.
Nesto mi je promaklo ali ne znam sta.
Ako je neko imao isti problem molim za pomoc.
Hvala unapred!

Instalacija DS150E (new vci), serial 100251
 
wheelman

wheelman

Član
Imam problem sa pokretanjem autocom-a 2013.3
Kod pretrage izbacuje mi gresku..."Nije nadjen VCI"
USB/BT Test..VCI ne odgovara
Bluetooht pretraga...nije nadjen VCI
Ne mogu da azuriram

Win xp sp3 tek instaliran...na laptopu nemam nista sem autocoma, nije prikljucen na internet, oba porta otvorena.
Nesto mi je promaklo ali ne znam sta.
Ako je neko imao isti problem molim za pomoc.
Hvala unapred!

Instalacija DS150E (new vci), serial 100251

Mozda je u pitanju ne odgovarajuca verzija programa. Mozda treba DS150E (old vci).
 
R

rubis

Član
U instalacijskom disku ima txt datoteka sa točnim postupkom instalacije,korak po korak,treba provjeriti da li je instalacija pravilno napravljena.
Mozda imas noviji laptop sa USB 3.0 ulazom i nemas driver. Provjeriti drivere u device manageru.
 
I

IbizaFr

Problem je bio u softveru. Instalacioni cd koji sam dobio uz autocom nije odgovarao hardveru.
Skinuo sam instalaciju sa neta i sve radi perfektno.
 
K

kolekodi82

I za hardver, odnosno iterfejs postoje firmveri, koji moraju da se usklade sa instalacijom... Ako ti trebaju pisi na pm!
 
Top