Šta je novo?

{Arhiv} stari postovi - rešeni problemi

Status
Zatvorena za pisanje odgovora.
Član
Učlanjen(a)
10.04.2012
Poruka
2.233
Ako vam je hakovan profil ne mozete ga vratiti nego otvoriti drugi sa drugim username-om i paswordom.Posle vise neuspesnih pokusaja da nadjete svoj profil,sam moderator na FB-ku vam ne da da se ulogijete na taj stari profil.To vam i pise u pravilniku pravljenja profila.A ja sam mislio ako vam je nest bitno na tom profilu da otvorite drugi i mozda ce neko od vasih prijatelja imati delove t.j. slike vaseg profila.A virus ako je ubacen u stari profil sve sto vise pokusavate da se ulogujete on se vise siri.I zato vam preporucujem da Ocistite komp od virusa i da instalirate "Antispajver i Antimalwer"i sa njima proverite vas sistem,da vam ta zaraza ne ode dalje.
 
Član
Učlanjen(a)
25.08.2012
Poruka
96
Evo da se i ja nadovezem na temu,pa da pokusamo resit i ovaj moj problem.Stvar je u tome kada upalim kompjuter konfiguracije (CPU Intel Celeron 330 2.66 Ghz,RAM 1 GB,Graficka 256 MB Ati 9600 pro,76GB Maxtor 6Y080L0 ATA Device HDD,sitem Windows 7 i komp je obicni DDR pentium IV)stalno mi pise start windows normally or launch startup repair,probao sam da popravim to repair-om ali nista.Mada ja mogu da ukljucim komp kada pristisnem da se startuje normalno i on radi odlicno ali definitivno ima neki problem.Dok se pali pokaze mi windows logo restartuje se nesto kao da cakne unutar kucista i pojavi mi se ovo sto sam naveo,takodje se ponekad pojavi plavi ekran,ali se toliko brzo butuje da ne mogu da pocitam sta je.Uz ovo da dodam uradio sam prvo XP SP3 posto nisam mogao noramlno da odradim Windows 7(kada bi ubacio CD i butovao sa njega instalacija bi mi zastala i nece da krene) pa sam instalirao sistem iz XP-a i izbrisao ono windows old sto je ostalo od starog XP-a,znate vec da ne pricam kako sam detaljno radio sistem.I kada iskuljucim komp ostaje mi na tastaturi Num-Lock lampcia ukljucena isto se desava i sa Caps-Lock-om,Scroll-Lock nisam probao mislim da bi isto bilo.Kako bi mogao da resim ovaj problem,kablove sam povadio pa opet vratio,ispremestao sam ih i od HDD-a i od citaca ali nista opet isto.
 
Član
Učlanjen(a)
10.11.2009
Poruka
1.655
Evo da se i ja nadovezem na temu,pa da pokusamo resit i ovaj moj problem.Stvar je u tome kada upalim kompjuter konfiguracije (CPU Intel Celeron 330 2.66 Ghz,RAM 1 GB,Graficka 256 MB Ati 9600 pro,76GB Maxtor 6Y080L0 ATA Device HDD,sitem Windows 7 i komp je obicni DDR pentium IV)stalno mi pise start windows normally or launch startup repair,probao sam da popravim to repair-om ali nista.Mada ja mogu da ukljucim komp kada pristisnem da se startuje normalno i on radi odlicno ali definitivno ima neki problem.Dok se pali pokaze mi windows logo restartuje se nesto kao da cakne unutar kucista i pojavi mi se ovo sto sam naveo,takodje se ponekad pojavi plavi ekran,ali se toliko brzo butuje da ne mogu da pocitam sta je.Uz ovo da dodam uradio sam prvo XP SP3 posto nisam mogao noramlno da odradim Windows 7(kada bi ubacio CD i butovao sa njega instalacija bi mi zastala i nece da krene) pa sam instalirao sistem iz XP-a i izbrisao ono windows old sto je ostalo od starog XP-a,znate vec da ne pricam kako sam detaljno radio sistem.I kada iskuljucim komp ostaje mi na tastaturi Num-Lock lampcia ukljucena isto se desava i sa Caps-Lock-om,Scroll-Lock nisam probao mislim da bi isto bilo.Kako bi mogao da resim ovaj problem,kablove sam povadio pa opet vratio,ispremestao sam ih i od HDD-a i od citaca ali nista opet isto.

sudeci po brzom nestanku blue screen-a po mom misljenju jedan od ramova ili je otkazao ili ce tek otkazati
 
Član
Učlanjen(a)
25.08.2012
Poruka
96
Znaci moguce je da je to toga,onda da cekam da gamad pocrkaju :D to su dva rama od 512 mb Geil marke,videcu sta ce se dalje desavati.Vama hvala na izrazenom misljenju.
 
Status
Zatvorena za pisanje odgovora.
Top