Šta je novo?

YouTube ne pušta video nakon logovanja

Učlanjen(a)
13.03.2010
Poruka
436
Radi se o prijateljevom kompjuteru i njegovom Gmail nalogu.
Naime , nakon logovanja sa Gmail account - om video na YT nece da krene, jednostavno nema ni slike ni zvuka.
Nakon "Sign Out" ... sve radi normalno , otvaraju se svi moguci video klipovi .

Uradio sa sledece:
- obrisao historiju i na Firefox-u i u okviru YT
- podesio da Firefox ne pamti history kod pokretanja FF i da YT ne pamti history
- ocistio PC sa CCleanerom, skenirao sa AV, pokretao malwarebytes...
- pokrenuo FF u safe modu i logirao se , opet neće.
- logovao se sa njegovim podacima ( gmail i password) na mom kompjuteru isto ne radi ...
- logujem se sa mojim gmailom i sve radi ...

Zakljucio sam da je u pitanju problem sa njegovom email adresom [email protected]

kako resiti taj problem ?

PS mozda je vazno
video klipovi prestaju da rade nakon pustanja otprilike 5- 6 klipova zaredom .. tada vise ne otvara nista ....
 

Prilozi

  • Ovako izgleda.jpg
    Ovako izgleda.jpg
    49,6 KB · Pregleda: 4
  • ovako treba.jpg
    ovako treba.jpg
    87,2 KB · Pregleda: 9
Poslednja izmena:
Učlanjen(a)
09.05.2009
Poruka
199
Radi se o prijateljevom kompjuteru i njegovom Gmail nalogu.
Naime , nakon logovanja sa Gmail account - om video na YT nece da krene, jednostavno nema ni slike ni zvuka.
Nakon "Sign Out" ... sve radi normalno , otvaraju se svi moguci video klipovi .

Uradio sa sledece:
- obrisao historiju i na Firefox-u i u okviru YT
- podesio da Firefox ne pamti history kod pokretanja FF i da YT ne pamti history
- ocistio PC sa CCleanerom, skenirao sa AV, pokretao malwarebytes...
- pokrenuo FF u safe modu i logirao se , opet neće.
- logovao se sa njegovim podacima ( gmail i password) na mom kompjuteru isto ne radi ...
- logujem se sa mojim gmailom i sve radi ...

Zakljucio sam da je u pitanju problem sa njegovom email adresom [email protected]

kako resiti taj problem ?

PS mozda je vazno
video klipovi prestaju da rade nakon pustanja otprilike 5- 6 klipova zaredom .. tada vise ne otvara nista ....

slican problem i kod mene nakon logovanja i to na chrome,operi i firefoxu ista slika
 

Prilozi

  • IMG_20181019_223635.jpg
    IMG_20181019_223635.jpg
    44,4 KB · Pregleda: 5
Učlanjen(a)
09.05.2009
Poruka
199
meni radi i daily i vimeo i filmovi sve..samo yt nece ni sa nalogom ni bez
 
Učlanjen(a)
09.05.2009
Poruka
199
resen problem…
prebacen jezik sa srb na eng u podesavanjima profila na Yt stranici
 
Top