Šta je novo?

Problem sa firefox youtube 60fps

Sky

Sky

Član
Učlanjen(a)
05.10.2009
Poruka
1.647
Koji god youtube klip da otvorim ima jako puno frame dropa odnosno jako koci snimak dali bili 720 ili 1080p

Probao sam sa hardware acceleration ali nista ne uspeva i kad je ukljucen i kada je iskljucen

Da napomenem da je moja konfiguracija u pitanju ddr2 mogla da sljaka na 1080p 60fps na yt pre godinu dana

Intel e8300, 4gb ddr2, gt220 1gb
 
A

AppleX

Član
Učlanjen(a)
04.01.2011
Poruka
886
Probaj preko Chrome, Google zna ponekad "slucajno" da obori performansu YT na konkurentnim pretrazivacima.
 
jolemisa

jolemisa

Član
Učlanjen(a)
10.04.2012
Poruka
2.135
Imas problem ili sa netom,ili sa OS-om.Kod mene radi i na Mozilli i na Crome-u.
 
Sky

Sky

Član
Učlanjen(a)
05.10.2009
Poruka
1.647
Probaj preko Chrome, Google zna ponekad "slucajno" da obori performansu YT na konkurentnim pretrazivacima.
Kad na chromu pustim snimak od 60fpsa cpu mi ide na 100% gore nego firefox

Imas problem ili sa netom,ili sa OS-om.Kod mene radi i na Mozilli i na Crome-u.
Net 50mb/s, kod mene je jako cudna stvar radi samo na onom sjebanom edge bez ikakog dropa tera 60fpsa a kod ovih drugih nista isti problem

Hvala na odgovorima uzimam malo bolju konfiguraciju (ryzen 3 2200g, 8gb ram ddr4) sa integrisanom grafickom pa cu da vidim kako se ponasa u buducnosti planiram da stavim gtx 1650 ali otom potom
 
jolemisa

jolemisa

Član
Učlanjen(a)
10.04.2012
Poruka
2.135
Probaj malo CCleaner-om precisti pretrazivac,mozda je pokupio neke poupove.
 
O

ocalinko

Član
Učlanjen(a)
26.04.2010
Poruka
1.226
probaj ovo:


ili ovo.

 
Top