Signup Now
Da bi mogli da pišete na forumu, otvarate nove teme, kao i da vidite download
linkove morate prvo da se registrujete.

Ukoliko Vam nije jasan proces registracije, molimo vas da kliknete OVDE
Ako ste zaboravili lozinku, kliknite OVDE :)

Nova grafička

Diskusija u 'Hardware' započeta od milorad031, 02.03.2018.

  1. milorad031

    milorad031 Član

    Postova:
    488
    Zahvala:
    247
    Ubacio sam novu grafičku MSI AMD RADEON R5 230 na ploču ASUS A68HM-K i kad pokrenem traži mi boot device traži disk za pokretanje i ne mogu da startujem win 7, vratim na integrisanu sve radi normalno...sad sumnjam da lli je uopšte ova grafička kompatabilna sa matičnom....
     
  2. darkon

    darkon Urednik

    Postova:
    1.248
    Zahvala:
    6.440
    Pol:
    Muški
    Resetiraj bios i krenuce. Nema ta ploca i drugi slot za grafiku, inaci i tako moze.
     
    Bazlik se ovo sviđa.
  3. milorad031

    milorad031 Član

    Postova:
    488
    Zahvala:
    247
    Nema, samo jedan slot a misliš da izvadim bateriju ili na drugi način
     
  4. darkon

    darkon Urednik

    Postova:
    1.248
    Zahvala:
    6.440
    Pol:
    Muški
    Iskljuci skroz od stuje, vadi bateriju. Sacekaj nekoliko minuta, vrati bateriju i ukljuci u struju. Krenuce.
     
    Torgandwarf i milorad031 se ovo sviđa.
  5. milorad031

    milorad031 Član

    Postova:
    488
    Zahvala:
    247
    Probam to sutra i javljam .....samo da znaš dami je onaj glupi UEFI bios.....
     
  6. JKDforever

    JKDforever Član

    Postova:
    727
    Zahvala:
    176
    Pol:
    Muški
    Vrati na legacy bios i podesi u biosu da ti prvi boot disk hard disk ili ssd šta već imadeš.
     
  7. milorad031

    milorad031 Član

    Postova:
    488
    Zahvala:
    247
    Nećeš verovati al sve je tako bilo ..i krenulo instaliro drajvere i ...rešen problem ..ništa bez pomoći ..
     
    Torgandwarf i darkon se ovo sviđa.

Preporučite stranicu